Alle systemen operationeel

[Opgelost] TelSmart telefonisch onbereikbaar - TelSmart injoignable par téléphone

Begon op 11 oktober 2021 om 07:53. Opgelost na 17 minuten

Getroffen

Telephony
Phonecalls
  • Geïdentificeerd
    11 oktober 2021 om 07:53

    Ten gevolge van een technisch euvel bij onze partners zijn onze eigen nummers tijdelijk niet beschikbaar. Dit wordt kortelings verholpen.

    U kan onze support ondertussen gewoon per e-mail bereiken via de bekende kanalen.

    --

    En raison d'un problème technique avec nos partenaires, nos propres numéros sont temporairement indisponibles. Ce problème sera résolu sous peu.

    En attendant, vous pouvez joindre notre support par e-mail par les canaux connus.

  • Opgelost
    11 oktober 2021 om 08:09

    Onze nummers zijn terug bereikbaar. Onze excuses voor het ongemak.

    --

    Nos numéros de téléphone sont à nouveau disponibles. Nous nous excusons pour tout désagrément.