Alle systemen operationeel

[Opgelost] Technisch onderhoud // Maintenance technique

Begon op 12 oktober 2021 om 07:44. Opgelost na 18 minuten

Getroffen

Telephony
Configuration
Internet
Telephony
Phonecalls
Telephony
MyTelSmart
Telephony
API
  • Onderzoeken
    12 oktober 2021 om 07:44

    Goedemorgen,

    Wegens een technisch onderhoud zijn onze diensten momenteel telefonisch niet bereikbaar, we verwijzen u graag door naar ons email adres: support@telsmart.eu voor verdere vragen.

    Onze excuses voor het ongemak en houden u verder op de hoogte.

    //

    Bonjour,

    En raison d'une maintenance technique, nos services sont actuellement indisponibles par téléphone, veuillez vous référer à notre adresse e-mail : support@telsmart.eu pour toute question.

    Nous vous présentons nos excuses pour ce désagrément et nous vous tiendrons informés.

  • Opgelost
    12 oktober 2021 om 08:02

    Alle systemen zijn terug operationeel, onze excuses voor het ongemak

    //

    Tous les systèmes sont à nouveau opérationnels, nous nous excusons pour ce désagrément.